Ich habe seit einigen Tagen das Problem, dass die Spiele

Ich habe seit einigen Tagen das Problem, dass die Spiele (Crysis, Battleforge, sogar FM 10) die ganze Zeit ruckeln. Die Spiele sind spielbar und es werden keine auergewhnlichen Grafikfehler angezeigt.

Das Problem ist sicher die Implementierung durch die einzelnen Boardhersteller. Jeder handhabt das (leider) ein wenig anders. Setzt man das auf und senkt Vcore manuell ab, dann nhert sich bei vielen Boards die Spannung unter Last der eingestellten Vcore. Frs Untervolten ist es demnach sinnlos, weil kontraproduktiv. Im Umkehrschluss wird erst bedenklich, wenn man sich an die 1,5 VoltGrenze heranarbeitet, da die Spannung nicht mehr gengend abgesenkt wird. Bei Asus scheint das (ich habe auch noch mal quergelesen) wirklich brutal gelst zu sein, mein DFI reagiert hingegen ein wenig anders. Die LLC ist auf vielen Boards nachtrglich als Option im BIOS eingefgt worden, weil es aus Sicht der Hersteller Stabilittsproblemen im Normalbetrieb entgegen wirken sollte. Erklren mchte es aber im Detail niemand.

Je nach Brett bentigt man mit etwas mehr Vcore fr den stabilen Betrieb und der Gesamtverbrauch steigt etwas unter Last. Dafr steigt auch die Stabilitt, solange man sich im Bereich der vorgesehenen Vcore bewegt. Ich wrde es nur dann deaktivieren, wenn ich mit extrem erhhter Vcore arbeiten oder im Gegenzug extrem Untervolten will.

Zitat :

Loadline Calibration: Bei Aktivierung der Option wird der sog. der leichte Abfall der CPUSpannung unter Last, verhindert. Ab 1,5V VCore fhrt diese Einstellung unter Last sogar zu einem leichten bervolten, Vorsicht ist daher angebracht! Unbedingt deaktivieren sollte man aber die Loadline Calibration, sofern ein Core 2 Duo 45nm Dualcore (Wolfdale) eingesetzt wird und gleichzeitig der FSB in Regionen um 500Mhz laufen soll. Mit den gngigen Ausleseprogrammen wie CPUZ oder Everest wird unter Last ein konstanter Spannungsabfall von 0,01V angezeigt, obwohl die tatschlich anliegende Spannung, gemessen mit einem Multimeter etwa um 0,03V steigt! Auch bei den aktuellen 45nmQuads (Yorkfield) sollte man in hohen FSBRegionen die LLC deaktivieren. (Danke an stummerwinter fr die Info!)

so, habe ihn jetzt auf FSB 440 mit Vcore von 1.275 lt. BIOS stabil. Ramteiler blieb von anfang an 1:1. temps gingen im prime nicht ber 52.

eine frage hab ich noch zu meiner Grafikkarte: ich hab eine gtx 280, hab sie mit precision bertaktet (700/1506/1250) whrend furmark wurde auf einmal mein Bildschirm olivgrn . temperatur war ca. 70 (xtreme burning 1680×1050 16x) . hab dann den pc neugestartet. seitdem kann ich die clocks zwar noch verstellen, es zeigt aber keine wirkung. Core clock bleibt 602.

Hab das Gefhl, dass sich die manchmal von alleine zurckstellen. 105 temp sind noch lange nicht erreicht.

Haste ja super drauf geachtet. 69 ist dauerhaft fr ne CPU nicht wirklich gut. Takte mal auf Standard und guck dann obs aufhrt mit dem ruckeln. Dann haste vermutlich murks beim takten gemacht. Teiler vermutlich krum oder hnliches. 70 haste bei nem P4 und da ist das auch ok. Aber nicht bei nem quad. Wie gesagt. Stell mal alles auf Standard zurck. Wenns dann nicht mehr ruckelt haste irgendwas falsch gemacht. Wieviel Vcore haste den? Welches Board? Welches BIOS bei der Grafikkarte?

Hatt ich bei mir mit den Lags auch. Hab Grid gezockt und gemerkt das es stellenweise „geklebt“ hat. Merkwrdiges ziehen wie im Zeitlupentempo. Immer nur kurz aber schon so das ich’s gemerkt hab. Bei mir wars wiegesagt der Teiler vom Speicher.